1. Composer安装Homestead 2.0问题记录

    如果你很早以前就用过Composer,而且长时间没有更新 composer global require "laravel/homestead=~2.0" 当进行到以上这一步的的时候有可能会报错 Could not parse version...

    2016-05-09